configure: error: Please reinstall the libcurl distribution

2010-06-08  来源:本站原创  分类:PHP  人气:196 

configure: error: Please reinstall the libcurl distribution -
easy.h should be in <curl-dir> / include / curl /

Code:

apt-get install curl
apt-get install libcurl3
apt-get install libcurl4-gnutls-dev

相关文章